Supported Configurations and System Requirements

The sections that follow document supported operating system platforms and describe additional system requirements for vFabric GemFire.

Revised February 18, 2014.

Note: All current documentation for Pivotal GemFire 7.0.2 and later is now available at http://docs.gopivotal.com/gemfire/index.html.