websphere.useext

Description

This property is required to enable management of WebSphere 6.0 and 6.1.

Do not define the websphere.useext property to monitor WebSphere 7.

Usage

Add the following property definition to the agent.properties file for a Hyperic Agent that will manage WebSphere 6.0 or 6.1.

websphere.useext=true